Netcom NB5 Bedienungsanleitung Seite 36

  • Herunterladen
  • Zu meinen Handbüchern hinzufügen
  • Drucken
  • Seite
    / 84
  • Inhaltsverzeichnis
  • FEHLERBEHEBUNG
  • LESEZEICHEN
  • Bewertet. / 5. Basierend auf Kundenbewertungen
Seitenansicht 35
Advanced
NetComm NB5 Ethernet/USB Modem Router YML717 Rev1
36 www.netcomm.com.au
Configuring the ADSL Connection
ADSL connections can be configured in a variety of ways depending on the ISP/WAN configura-
tion, and the requirements of your home or office LAN. The NB5 supports the following ADSL
connection types:
■ PPPoE [RFC2516]
■ PPPoA [RFC2364]
■ DHCP
■ Static
■ Bridged [RFC1483]
■ CLIP [RFC1577]
Configuring the NB5 to match these connection types may require entry of some or all of the
following values:
■ ISP Account Username and Password
■ VPI/VCI [Defaults are 8/35, recommended]
■ Encapsulation type/multiplexing [either LLC or VC, check with ISP]
■ DSL Training Mode [default = MMODE, recommended]
■ Network Settings for Bridged Mode operation:
For Bridged Mode connections [RFC1483], the ISP will need to provide the following information:
■ DSL Fixed Internet IP address
■ Subnet Mask
■ Default Gateway IP Address
■ Primary DNS IP address.
The next sections will describe in detail how to set up each of these connection types and save them
as Connection Profiles.
Seitenansicht 35
1 2 ... 31 32 33 34 35 36 37 38 39 40 41 ... 83 84

Kommentare zu diesen Handbüchern

Keine Kommentare